Zinio

Dépannage: iOS5 ou antérieur (Application inopérante)

En raison de problèmes techniques hors de notre périmètre de contrôle, depuis le 18 Mai 2016, nous sommes dans l’impossibilité de fournir un support technique sur les anciennes versions du système d’exploitation Apple (iOS5 ou antérieur) utilisant l’Application Apple « Zinio – Le plus Vaste Kiosque au Monde ». Nous recommandons à nos clients de mettre à jour leur système d’exploitation Apple (iOS6 ou supérieur) avec la version la plus récente de leur appareil, en vue de continuer d’utiliser l’application in-app en mode lecture et achat.

Pour les clients utilisant des appareils anciens et ne pouvant mettre à jour leur système d’exploitation Apple avec une version supérieure à iOS5, sachez que nous développons actuellement une nouvelle application dédiée, qui est en phase de test et qui est prévue pour une mise en service dans les prochains jours. Cette application permettra aux clients de continuer de lire en mode in app. Toutefois, pour acheter des numéros ou des abonnements, il vous faudra aller sur le site zinio.com.

Nous allons mettre à jour prochainement cet article lorsque nous aurons plus de détails à vous fournir. Entre-temps, vous pouvez continuer à souscrire et à lire vos magazines en vous connectant à votre compte sur le site zinio.com depuis n'importe quel navigateur mobile ou d’ordinateur.

Nous vous remercions de votre patience.

Vous avez d’autres questions ? Envoyer une demande
Réalisé par Zendesk